NEWS&BLOG

【Wordpressの脆弱性における注意喚起】

WordPressの脆弱性が発見され2月9日までに多くの海外国内のサイトでサイト内容を書き換えられてしまう被害がでております。
Woedpressを利用の方はバージョンを最新の4.7.2にアップデートしてください。

 

IPA(Wordpressの脆弱性対策について)

https://www.ipa.go.jp/security/…/vul/20170206-wordpress.html

 

なお、弊社でサイト管理をさせていただいている御客様のWebで利用しているWordpressは、本日までにバージョンを4.7.2にアップデートさせていただいております。ご安心ください。